<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Taboquinhas de luto! - Itacaré Urgente</title>

    <!--<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,300,700|Muli:300,400,300italic,400italic' rel='stylesheet' type='text/css'>-->

    <link href="https://fonts.googleapis.com/css?family=Roboto:400,300,700" rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css">

    
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://itacareurgente.com/taboquinhas-de-luto/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Taboquinhas de luto! - Itacaré Urgente" />
<meta property="og:description" content="É com muito pesar que informamos nesta sexta-feira (15), o falecimento da professora Maria Janete Carvalho, esposa do Pr. Romualdo Carvalho, e mãe do Pr. Mateus Carvalho. Nossos sinceros sentimentos a toda  família. Janete era muito querida em Taboquinhas e &hellip; Continue a leitura" />
<meta property="og:url" content="http://itacareurgente.com/taboquinhas-de-luto/" />
<meta property="og:site_name" content="Itacaré Urgente" />
<meta property="article:tag" content="NEWS" />
<meta property="article:tag" content="professora Janete de Taboquinhas" />
<meta property="article:tag" content="sub" />
<meta property="article:tag" content="Taboquinhas de luto!" />
<meta property="article:section" content="Taboquinhas" />
<meta property="article:published_time" content="2020-05-16T00:36:48+00:00" />
<meta property="og:image" content="http://itacareurgente.com/wp-content/uploads/2020/05/FB_IMG_1589588723429.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="É com muito pesar que informamos nesta sexta-feira (15), o falecimento da professora Maria Janete Carvalho, esposa do Pr. Romualdo Carvalho, e mãe do Pr. Mateus Carvalho. Nossos sinceros sentimentos a toda  família. Janete era muito querida em Taboquinhas e &hellip; Continue a leitura" />
<meta name="twitter:title" content="Taboquinhas de luto! - Itacaré Urgente" />
<meta name="twitter:image" content="http://itacareurgente.com/wp-content/uploads/2020/05/FB_IMG_1589588723429.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://itacareurgente.com/#website","url":"http://itacareurgente.com/","name":"Itacar\u00e9 Urgente","potentialAction":{"@type":"SearchAction","target":"http://itacareurgente.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://itacareurgente.com/taboquinhas-de-luto/#primaryimage","url":"http://itacareurgente.com/wp-content/uploads/2020/05/FB_IMG_1589588723429.jpg","width":720,"height":720},{"@type":"WebPage","@id":"http://itacareurgente.com/taboquinhas-de-luto/#webpage","url":"http://itacareurgente.com/taboquinhas-de-luto/","inLanguage":"pt-BR","name":"Taboquinhas de luto! - Itacar\u00e9 Urgente","isPartOf":{"@id":"http://itacareurgente.com/#website"},"primaryImageOfPage":{"@id":"http://itacareurgente.com/taboquinhas-de-luto/#primaryimage"},"datePublished":"2020-05-16T00:36:48+00:00","dateModified":"2020-05-16T00:36:48+00:00","author":{"@id":"http://itacareurgente.com/#/schema/person/7d0ea962fed71fe8d009bdb15d85a65f"}},{"@type":["Person"],"@id":"http://itacareurgente.com/#/schema/person/7d0ea962fed71fe8d009bdb15d85a65f","name":"Itacar\u00e9 Urgente","image":{"@type":"ImageObject","@id":"http://itacareurgente.com/#authorlogo","url":"http://0.gravatar.com/avatar/6e193c70c032a67fd51469f5155b8c9a?s=96&r=g","caption":"Itacar\u00e9 Urgente"},"description":"Itacar\u00e9 Urgente \u00e9 um site de not\u00edcias e informa\u00e7\u00f5es de Itacar\u00e9, Taboquinhas e regi\u00e3o sul da Bahia, atualizado diariamente.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/itacareurgente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="http://itacareurgente.com/wp-content/plugins/jquery-colorbox/themes/theme1/colorbox.css?ver=4.6.2" media="screen">
<link rel="stylesheet" href="http://itacareurgente.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6">
<link rel="stylesheet" href="http://itacareurgente.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4">
<link rel="stylesheet" href="http://itacareurgente.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2">
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #7C031;
	border: 1px solid #7C031;
}

</style>
<link rel="stylesheet" href="" media="">
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel="stylesheet" href="http://itacareurgente.com/wp-content/themes/itacareurgente/assets/css/main.min.css?ver=40a21d6733d391af9922be3ac11232ef">
<link rel="stylesheet" href="http://itacareurgente.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1">
<link rel="stylesheet" href="http://itacareurgente.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.3">
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"fechar","colorboxNext":"pr\u00f3xima","colorboxPrevious":"anterior","colorboxSlideshowStart":"iniciar apresenta\u00e7\u00e3o","colorboxSlideshowStop":"parar apresenta\u00e7\u00e3o","colorboxCurrent":"Imagem {current} de {total}","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"100%","colorboxImageMaxHeight":"100%","colorboxImageHeight":"90%","colorboxImageWidth":"90%","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"true","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script>window.jQuery || document.write('<script src="http://itacareurgente.com/wp-content/themes/itacareurgente/assets/js/vendor/jquery-1.10.2.min.js"><\/script>')</script>
<script type='text/javascript' src='http://itacareurgente.com/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://itacareurgente.com/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://itacareurgente.com/wp-content/themes/itacareurgente/assets/js/vendor/modernizr-2.6.2.min.js'></script>
<link rel='https://api.w.org/' href='http://itacareurgente.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://itacareurgente.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fitacareurgente.com%2Ftaboquinhas-de-luto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://itacareurgente.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fitacareurgente.com%2Ftaboquinhas-de-luto%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:3600px; }
	.b-1 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel="icon" href="http://itacareurgente.com/wp-content/uploads/2018/10/cropped-cats-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://itacareurgente.com/wp-content/uploads/2018/10/cropped-cats-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://itacareurgente.com/wp-content/uploads/2018/10/cropped-cats-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://itacareurgente.com/wp-content/uploads/2018/10/cropped-cats-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-42784580-40', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

    <link rel="alternate" type="application/rss+xml" title="Itacaré Urgente Feed" href="http://itacareurgente.com/feed/">

    
</head>
<body class="post-template-default single single-post postid-46271 single-format-standard taboquinhas-de-luto">

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
  Você está utilizando um navegador <strong>desatualizado</strong>. Por favor, <a href="http://browsehappy.com/">atualize seu navegador</a> para melhorar sua experiência.    </div>
    <![endif]-->

    <!-- <header class="header relative">
  </header> -->

<!-- <iframe width="100%" height="40px" src="http://streaming11.hstbr.net/player/itacarefm?autostart=false" frameborder="0"></iframe> -->
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="100%" height="24" id="player" name="player">
<param name="movie" value="http://streaming11.hstbr.net/static/jwplayer/player_simple.swf">
<param name="allowfullscreen" value="true">
<param name="allowscriptaccess" value="always">
<param name="wmode" value="transparent">
<param name="flashvars" value="file=http://streaming11.hstbr.net:8188/live?type=.flv&provider=video&autostart=true&skin=http://streaming11.hstbr.net/static/jwplayer/skin.zip">
<embed
type="application/x-shockwave-flash"
src="http://streaming11.hstbr.net/static/jwplayer/player_simple.swf"
width="100%"
height="24"
allowscriptaccess="always"
allowfullscreen="true"
wmode="transparent"
flashvars="file=http://streaming11.hstbr.net:8188/live?type=.flv&provider=video&autostart=true&skin=http://streaming11.hstbr.net/static/jwplayer/skin.zip"
/>
</object>

<a href="/">
  <header class="header relative">
<!--     <div class="hidden-xs" style="height: 179px; background: url('http://itacareurgente.com/wp-content/uploads/2020/02/Banner_itacareurgente202020.jpg') no-repeat center center;">
    </div> -->
    <!-- <img class="img-responsive visible-xs" src="http://itacareurgente.com/wp-content/uploads/2020/02/Banner_itacareurgente202020.jpg"> -->
    <img class="img-responsive" src="http://itacareurgente.com/wp-content/uploads/2020/02/Banner_itacareurgente202020.jpg">
  </header>
</a>

<div class="menu-principal navbar navbar-inverse">
  <div class="container">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <a class="navbar-brand" href="#"></a>
    </div>
    <nav id="navbar-collapse" class="collapse navbar-collapse" role="navigation">
      <ul id="menu-header-menu" class="nav navbar-nav"><li class="menu-home"><a href="http://itacareurgente.com/">Home</a></li>
<li class="menu-sobre"><a href="http://itacareurgente.com/itacare/">Sobre</a></li>
<li class="menu-itacare"><a href="http://itacareurgente.com/category/itacare/">Itacaré</a></li>
<li class="menu-news"><a href="http://itacareurgente.com/category/noticias/">News</a></li>
<li class="dropdown menu-eventos"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="http://itacareurgente.com/category/eventos/">Eventos <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-agenda-de-eventos"><a href="http://itacareurgente.com/category/agenda-de-eventos/">Agenda de Eventos</a></li>
	<li class="menu-eventos"><a href="http://itacareurgente.com/category/eventos/">Eventos</a></li>
	<li class="menu-eventos-em-itacare"><a href="http://itacareurgente.com/category/eventos-em-itacare/">Eventos em Itacaré</a></li>
</ul>
</li>
<li class="menu-servicos"><a href="http://itacareurgente.com/servicos/">Serviços</a></li>
<li class="dropdown menu-fotos"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Fotos <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-fotos"><a href="http://itacareurgente.com/category/fotos/">Fotos</a></li>
	<li class="menu-fotos-e-festas"><a href="http://itacareurgente.com/category/fotos-e-festas/">Fotos e Festas</a></li>
	<li class="menu-fotos-de-itacare"><a href="http://itacareurgente.com/category/fotos-de-itacare/">Fotos de Itacaré</a></li>
</ul>
</li>
<li class="menu-fale-conosco"><a href="http://itacareurgente.com/fale-conosco/">Fale Conosco</a></li>
</ul>    </nav>
  </div>
</div>

<div class="container">
  <section class="widget-banner widget_sp_image-27 widget_sp_image"><div class="widget-inner"><img width="1100" height="100" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://itacareurgente.com/wp-content/uploads/2018/10/banner-center-3.jpg 1100w, http://itacareurgente.com/wp-content/uploads/2018/10/banner-center-3-768x70.jpg 768w" sizes="(max-width: 1100px) 100vw, 1100px" src="http://itacareurgente.com/wp-content/uploads/2018/10/banner-center-3.jpg" /></div></section><section class="widget-banner widget_sp_image-77 widget_sp_image"><div class="widget-inner"><img width="1226" height="250" class="attachment-full" style="max-width: 100%;" srcset="http://itacareurgente.com/wp-content/uploads/2019/12/libernet-1.jpg 1226w, http://itacareurgente.com/wp-content/uploads/2019/12/libernet-1-768x157.jpg 768w" sizes="(max-width: 1226px) 100vw, 1226px" src="http://itacareurgente.com/wp-content/uploads/2019/12/libernet-1.jpg" /></div></section></div>

    
    <div class="wrap container" id="blog" role="document">
      <div class="content row">
        <div id="content" class="main col-md-8" role="main">
          <section class="widget-banner widget_sp_image-28 widget_sp_image"><div class="widget-inner"><img width="994" height="161" class="attachment-full" style="max-width: 100%;" srcset="http://itacareurgente.com/wp-content/uploads/2017/05/banner_0001.jpg 994w, http://itacareurgente.com/wp-content/uploads/2017/05/banner_0001-768x124.jpg 768w" sizes="(max-width: 994px) 100vw, 994px" src="http://itacareurgente.com/wp-content/uploads/2017/05/banner_0001.jpg" /></div></section><section class="widget-banner widget_sp_image-50 widget_sp_image"><div class="widget-inner"><a href="http://itacareurgente.com/proserv-contabilidade/" id="http://itacareurgente.com/proserv-contabilidade/" target="_self" class="widget_sp_image-image-link" title="http://itacareurgente.com/proserv-contabilidade/"><img width="1100" height="152" class="attachment-full" style="max-width: 100%;" srcset="http://itacareurgente.com/wp-content/uploads/2018/10/banner-proserv-1.png 1100w, http://itacareurgente.com/wp-content/uploads/2018/10/banner-proserv-1-768x106.png 768w" sizes="(max-width: 1100px) 100vw, 1100px" src="http://itacareurgente.com/wp-content/uploads/2018/10/banner-proserv-1.png" /></a></div></section>            <article class="post-46271 post type-post status-publish format-standard has-post-thumbnail hentry category-taboquinhas tag-news tag-professora-janete-de-taboquinhas tag-sub tag-taboquinhas-de-luto">
    <header>
      <div class="entry-meta relative">
  <p class="byline author vcard ligth">
    <small>
      <time class="updated" datetime="2020-05-15T21:36:48-03:00" pubdate>15/05/2020</time>,  
      Por <strong><a href="http://itacareurgente.com/author/contatoitacareurgentegmail-com/" rel="author" class="fn">Itacaré Urgente</a></strong> em <a href="http://itacareurgente.com/category/taboquinhas/" rel="category tag">Taboquinhas</a>    </small>
  </p>
</div>

<!-- <div class="etry-meta">
  <small>
    <p class="pull-right byline author vcard"><i class="icon-user"></i> <a href="" rel="author" class="fn"></a> </p>
    <p class="pull-left"><i class="icon-calendar"></i> <time class="updated" datetime="" pubdate></time> / <i class="icon-folder-open"></i> </p>
  </small>
  <div class="clearfix"></div>
</div> -->      <h1 class="entry-title h2">Taboquinhas de luto!</h1>
    </header>
    <div class="entry-content">
      <p><img class="aligncenter size-full wp-image-46273 colorbox-46271" src="http://itacareurgente.com/wp-content/uploads/2020/05/FB_IMG_1589588723429.jpg" alt="" width="720" height="720" srcset="http://itacareurgente.com/wp-content/uploads/2020/05/FB_IMG_1589588723429.jpg 720w, http://itacareurgente.com/wp-content/uploads/2020/05/FB_IMG_1589588723429-100x100.jpg 100w" sizes="(max-width: 720px) 100vw, 720px" /></p>
<p>É com muito pesar que informamos nesta sexta-feira (15), o falecimento da professora Maria Janete Carvalho, esposa do Pr. Romualdo Carvalho, e mãe do Pr. Mateus Carvalho.</p>
<p>Nossos sinceros sentimentos a toda  família. Janete era muito querida em Taboquinhas e deixa um grande legado como professora, pastora e  mãe.Que Deus conforte os corações de todos os famíliares e de toda a igreja!!</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-46271" class="share-skype sd-button share-icon no-text" href="http://itacareurgente.com/taboquinhas-de-luto/?share=skype" target="_blank" title="Clique para compartilhar no Skype"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Skype(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://itacareurgente.com/taboquinhas-de-luto/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-46271" class="share-twitter sd-button share-icon no-text" href="http://itacareurgente.com/taboquinhas-de-luto/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="http://itacareurgente.com/taboquinhas-de-luto/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://itacareurgente.com/taboquinhas-de-luto/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>          </div>
    <footer>
          </footer>
    <hr>

<div class="entry-meta-footer">

  <div class="social">

    <div class="pull-right botao-social hidden-xs">
      <a href="http://itacareurgente.com/taboquinhas-de-luto/#comentarios">0 <span class="glyphicon glyphicon-comment"></span></a>
    </div>

    <div class="botao-social pull-left"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://itacareurgente.com/taboquinhas-de-luto/" data-text="Taboquinhas de luto!" data-lang="pt">Tweetar</a></div>

    <div class="botao-social pull-left"><div class="g-plusone" data-size="medium" data-href="http://itacareurgente.com/taboquinhas-de-luto/"></div></div>

    <div class="botao-social pull-left"><div class="fb-like" data-href="http://itacareurgente.com/taboquinhas-de-luto/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div>

    <div class="botao-social pull-left">
      <a href="whatsapp://send?text=Taboquinhas+de+luto%21%20site:%20https%3A%2F%2Fwp.me%2Fp633kQ-c2j" class="btn btn-success btn-xs btn-whatsapp"><span class="fa fa-whatsapp"></span> Compartilhar</a>
    </div>

    <div class="clearfix"></div>

  </div>

</div>
    <!-- Nav tabs -->
    <ul class="nav nav-tabs" role="tablist">
      <li class="active"><a href="#facebook" role="tab" data-toggle="tab">Facebook</a></li>
      <li><a href="#padrao" role="tab" data-toggle="tab">Comentário padrão</a></li>
    </ul>

    <!-- Tab panes -->
    <div class="tab-content">
      <div class="tab-pane active" id="facebook">
        <h3>Comentários</h3>
        <div class="fb-comments" data-width="609" data-href="http://itacareurgente.com/taboquinhas-de-luto/" data-colorscheme="light" data-numposts="5"></div>
      </div>
      <div class="tab-pane" id="padrao">
        

  <section id="respond">
    <h3>Deixar uma Resposta</h3>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/taboquinhas-de-luto/#respond" style="display:none;">Clique aqui para cancelar a resposta.</a></p>
          <form action="http://itacareurgente.com/wp-comments-post.php" method="post" id="commentform">
                  <div class="form-group">
            <label for="author">Nome (obrigatório)</label>
            <input type="text" class="form-control" name="author" id="author" value="" size="22" aria-required="true">
          </div>
          <div class="form-group">
            <label for="email">Email (não será publicado) (obrigatório)</label>
            <input type="email" class="form-control" name="email" id="email" value="" size="22" aria-required="true">
          </div>
<!--          <div class="form-group">
            <label for="url"></label>
            <input type="url" class="form-control" name="url" id="url" value="" size="22">
          </div>-->
                <div class="form-group">
          <label for="comment">Comentar</label>
          <textarea name="comment" id="comment" class="form-control" rows="5" aria-required="true"></textarea>
        </div>
        <p><input name="submit" class="btn btn-primary" type="submit" id="submit" value="Enviar Comentário"></p>
        <input type='hidden' name='comment_post_ID' value='46271' id='comment_post_ID'>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c93c871bdf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="103"/></p>      </form>
      </section><!-- /#respond -->
      </div>
    </div>
    
  </article>
        </div><!-- /.main -->
                  <aside class="sidebar col-md-4" role="complementary">
            <!-- <div style="padding: 10px 10px 0 10px; margin-top: 10px;">
  <h3 class="widget-title">
    TV LÍDER AO VIVO
  </h3>
</div>
<div class="tv">
  <div class="espaco-tv">
    <iframe src="http://www.dnip.com.br/flash/flowplayer/index1.php?dnipf=wz6.dnip.com.br&canal=liderfm879&canal2=liderfm879&wowza=1&tipo=8&lar=285&alt=165" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" height="165px" width="285px">
      <p>Seu navegador não suporta iframes.</p>
    </iframe>
  </div>

</div> -->

<section class="widget search-3 widget_search"><div class="widget-inner"><form role="search" method="get" class="search-form form-inline" action="http://itacareurgente.com/">
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Busca Itacaré Urgente">
    <label class="hide">Buscar por:</label>
    <span class="input-group-btn">
      <button type="submit" class="search-submit btn btn-default">Busca</button>
    </span>
  </div>
</form>
</div></section><section class="widget widget_sp_image-2 widget_sp_image"><div class="widget-inner"><a href="http://www.bahianet-ba.com.br/" target="_blank" class="widget_sp_image-image-link"><img width="1280" height="1280" class="attachment-full" style="max-width: 100%;" srcset="http://itacareurgente.com/wp-content/uploads/2020/01/IMG-20200128-WA0002.jpg 1280w, http://itacareurgente.com/wp-content/uploads/2020/01/IMG-20200128-WA0002-100x100.jpg 100w, http://itacareurgente.com/wp-content/uploads/2020/01/IMG-20200128-WA0002-768x768.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" src="http://itacareurgente.com/wp-content/uploads/2020/01/IMG-20200128-WA0002.jpg" /></a></div></section><section class="widget widget_sp_image-42 widget_sp_image"><div class="widget-inner"><a href="https://www.uairango.com/ba/nagrelha" id="https://www.facebook.com/nagrelhahamburgueria/" target="_self" class="widget_sp_image-image-link"><img width="839" height="960" class="attachment-full" style="max-width: 100%;" srcset="http://itacareurgente.com/wp-content/uploads/2020/05/90309565_2632725596832530_6239528801714307072_o-1.jpg 839w, http://itacareurgente.com/wp-content/uploads/2020/05/90309565_2632725596832530_6239528801714307072_o-1-768x879.jpg 768w" sizes="(max-width: 839px) 100vw, 839px" src="http://itacareurgente.com/wp-content/uploads/2020/05/90309565_2632725596832530_6239528801714307072_o-1.jpg" /></a></div></section><section class="widget widget_sp_image-78 widget_sp_image"><div class="widget-inner"><img width="1024" height="1280" class="attachment-full" style="max-width: 100%;" srcset="http://itacareurgente.com/wp-content/uploads/2020/04/IMG-20200428-WA0162.jpg 1024w, http://itacareurgente.com/wp-content/uploads/2020/04/IMG-20200428-WA0162-768x960.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" src="http://itacareurgente.com/wp-content/uploads/2020/04/IMG-20200428-WA0162.jpg" /></div></section><section class="widget widget_sp_image-51 widget_sp_image"><div class="widget-inner"><a href="http://itacareurgente.com/foi-inaugurada-a-cheiro-de-pao-padaria-sua-mais-nova-panificadora-e-confeitaria-em-itacare/" id="http://itacareurgente.com/foi-inaugurada-a-cheiro-de-pao-padaria-sua-mais-nova-panificadora-e-confeitaria-em-itacare/" target="_self" class="widget_sp_image-image-link" title="http://itacareurgente.com/foi-inaugurada-a-cheiro-de-pao-padaria-sua-mais-nova-panificadora-e-confeitaria-em-itacare/"><img width="1280" height="1054" class="attachment-full" style="max-width: 100%;" srcset="http://itacareurgente.com/wp-content/uploads/2018/10/74772983-1946-4f06-814c-c56f707c0332.jpg 1280w, http://itacareurgente.com/wp-content/uploads/2018/10/74772983-1946-4f06-814c-c56f707c0332-768x632.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" src="http://itacareurgente.com/wp-content/uploads/2018/10/74772983-1946-4f06-814c-c56f707c0332.jpg" /></a></div></section><section class="widget widget_sp_image-38 widget_sp_image"><div class="widget-inner"><img width="1200" height="1200" class="attachment-full" style="max-width: 100%;" srcset="http://itacareurgente.com/wp-content/uploads/2018/11/IMG-20181109-WA0002.jpg 1200w, http://itacareurgente.com/wp-content/uploads/2018/11/IMG-20181109-WA0002-100x100.jpg 100w, http://itacareurgente.com/wp-content/uploads/2018/11/IMG-20181109-WA0002-768x768.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" src="http://itacareurgente.com/wp-content/uploads/2018/11/IMG-20181109-WA0002.jpg" /></div></section><section class="widget widget_sp_image-64 widget_sp_image"><div class="widget-inner"><a href="https://www.facebook.com/antonioeduardos1?__tn__=%2CdC-R-R&#038;eid=ARDEj601fXA64cfEjzAMNrXjnEipE_4x-SHQwe1G8I8oPAk6FWOHN1rx0P48Ob4nLwDkPSx_ERbYfJeQ&#038;hc_ref=ARTi-nI6E_lId5v9qwf6vzmxozYR94gIuSI09YX1hn5Xgj8RK95F0nmS9yoVms7z2pw&#038;fref=nf" id="https://www.facebook.com/antonioeduardos1?__tn__=%2CdC-R-R&amp;eid=ARDEj601fXA64cfEjzAMNrXjnEipE_4x-SHQwe1G8I8oPAk6FWOHN1rx0P48Ob4nLwDkPSx_ERbYfJeQ&amp;hc_ref=ARTi-nI6E_lId5v9qwf6vzmxozYR94gIuSI09YX1hn5Xgj8RK95F0nmS9yoVms7z2pw&amp;fref=nf" target="_blank" class="widget_sp_image-image-link" title="https://www.facebook.com/antonioeduardos1?__tn__=%2CdC-R-R&amp;eid=ARDEj601fXA64cfEjzAMNrXjnEipE_4x-SHQwe1G8I8oPAk6FWOHN1rx0P48Ob4nLwDkPSx_ERbYfJeQ&amp;hc_ref=ARTi-nI6E_lId5v9qwf6vzmxozYR94gIuSI09YX1hn5Xgj8RK95F0nmS9yoVms7z2pw&amp;fref=nf"><img width="932" height="724" class="attachment-full" style="max-width: 100%;" srcset="http://itacareurgente.com/wp-content/uploads/2019/08/68623408_10220073579613680_2635717847828922368_n-1.jpg 932w, http://itacareurgente.com/wp-content/uploads/2019/08/68623408_10220073579613680_2635717847828922368_n-1-768x597.jpg 768w" sizes="(max-width: 932px) 100vw, 932px" src="http://itacareurgente.com/wp-content/uploads/2019/08/68623408_10220073579613680_2635717847828922368_n-1.jpg" /></a></div></section><section class="widget widget_sp_image-71 widget_sp_image"><div class="widget-inner"><a href="https://wp.me/p633kQ-bia" id="https://wp.me/p633kQ-bia" target="_self" class="widget_sp_image-image-link" title="https://wp.me/p633kQ-bia"><img width="362" height="510" class="attachment-full" style="max-width: 100%;" src="http://itacareurgente.com/wp-content/uploads/2019/12/dad00b40-f4b0-4d41-b9be-91541c9d15c1.jpg" /></a></div></section><section class="widget widget_sp_image-34 widget_sp_image"><div class="widget-inner"><a href="http://itacarefm.com.br/" id="http://itacarefm.com.br/" target="_blank" class="widget_sp_image-image-link"><img width="599" height="712" class="attachment-full" style="max-width: 100%;" src="http://itacareurgente.com/wp-content/uploads/2017/06/banner-itacarefm.jpg" /></a></div></section><section class="widget facebook-likebox-2 widget_facebook_likebox"><div class="widget-inner">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/itacareurgente" data-width="346"  data-height="800" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/itacareurgente"><a href="https://www.facebook.com/itacareurgente"></a></blockquote></div>
		</div>
		</div></section>
<section class="widget %1$s %2$s"><div class="widget-inner">
	<h3 class="widget-title">
		Mais Lidos
	</h3>
	
  <div class="mais-vistos">
          
        
        <div class="mais-visto clearfix">

                      <div class="mais-visto-thumbnail">
              <a href="http://itacareurgente.com/itacare-registra-mais-dois-casos-de-coronavirus-contraidos-fora-da-cidade/">
                
                <img class="alignleft img-circle" width="70px" height="70px" src="/wp-content/thumbgen_cache/75ea4327a9d1f84c1102001272389e9f.jpg">
                              </a>
            </div> <!-- .mais-visto-thumbnail -->
          
          <h5 class="mais-visto-titulo">
            <a href="http://itacareurgente.com/itacare-registra-mais-dois-casos-de-coronavirus-contraidos-fora-da-cidade/">
              Itacaré registra mais dois casos de coronavírus contraídos fora da cidade.            </a>
          </h5> <!-- .mais-visto-titulo -->

        </div> <!-- .mais-visto -->

      
        
        <div class="mais-visto clearfix">

                      <div class="mais-visto-thumbnail">
              <a href="http://itacareurgente.com/itacare-realiza-a-capacitacao-do-samu-para-atendimento-contra-o-coronavirus/">
                
                <img class="alignleft img-circle" width="70px" height="70px" src="/wp-content/thumbgen_cache/4462198d2e299d245c9afde19f974de2.jpg">
                              </a>
            </div> <!-- .mais-visto-thumbnail -->
          
          <h5 class="mais-visto-titulo">
            <a href="http://itacareurgente.com/itacare-realiza-a-capacitacao-do-samu-para-atendimento-contra-o-coronavirus/">
              Itacaré realiza a capacitação do SAMU para atendimento contra o coronavírus.            </a>
          </h5> <!-- .mais-visto-titulo -->

        </div> <!-- .mais-visto -->

      
        
        <div class="mais-visto clearfix">

                      <div class="mais-visto-thumbnail">
              <a href="http://itacareurgente.com/mais-de-12-milhoes-de-brasileiros-devem-refazer-cadastro-no-auxilio-emergencial/">
                
                <img class="alignleft img-circle" width="70px" height="70px" src="/wp-content/thumbgen_cache/43601eedb76a91bddaa972975c02072e.jpg">
                              </a>
            </div> <!-- .mais-visto-thumbnail -->
          
          <h5 class="mais-visto-titulo">
            <a href="http://itacareurgente.com/mais-de-12-milhoes-de-brasileiros-devem-refazer-cadastro-no-auxilio-emergencial/">
              Mais de 12 milhões de brasileiros devem refazer cadastro no auxílio emergencial.            </a>
          </h5> <!-- .mais-visto-titulo -->

        </div> <!-- .mais-visto -->

      
        
        <div class="mais-visto clearfix">

                      <div class="mais-visto-thumbnail">
              <a href="http://itacareurgente.com/comerciantes-de-ubaitaba-fazem-protesto-apos-prefeitura-proibir-entrada-dos-moradores-de-marau-na-cidade/">
                
                <img class="alignleft img-circle" width="70px" height="70px" src="/wp-content/thumbgen_cache/1262cbef2e1900dcc599c7c6157844d1.jpg">
                              </a>
            </div> <!-- .mais-visto-thumbnail -->
          
          <h5 class="mais-visto-titulo">
            <a href="http://itacareurgente.com/comerciantes-de-ubaitaba-fazem-protesto-apos-prefeitura-proibir-entrada-dos-moradores-de-marau-na-cidade/">
              Comerciantes de Ubaitaba fazem protesto após prefeitura proibir entrada dos moradores de Maraú na cidade.            </a>
          </h5> <!-- .mais-visto-titulo -->

        </div> <!-- .mais-visto -->

      
        
        <div class="mais-visto clearfix">

                      <div class="mais-visto-thumbnail">
              <a href="http://itacareurgente.com/prefeitura-de-ubaitaba-confirma-o-segundo-caso-de-coronavirus-no-municipio/">
                
                <img class="alignleft img-circle" width="70px" height="70px" src="/wp-content/thumbgen_cache/dcdf72941d2b7b45d0d5772f5921519a.jpg">
                              </a>
            </div> <!-- .mais-visto-thumbnail -->
          
          <h5 class="mais-visto-titulo">
            <a href="http://itacareurgente.com/prefeitura-de-ubaitaba-confirma-o-segundo-caso-de-coronavirus-no-municipio/">
              Prefeitura de Ubaitaba confirma o segundo caso de Coronavírus no município.            </a>
          </h5> <!-- .mais-visto-titulo -->

        </div> <!-- .mais-visto -->

          
      </div> <!-- .mais-vistos -->


  </div></section>          </aside><!-- /.sidebar -->
              </div><!-- /.content -->
    </div><!-- /.wrap -->

    <section class="footer">
	<footer class="content-info container" role="contentinfo">
		<div class="row">
			<div class="col-lg-12">
				<section class="col-xs-4 widget-footer text-2 widget_text"><div class="widget-inner">			<div class="textwidget">Seja visto, faça seu orçamento: (73) 9 9810-2353 (WhatsApp).
</div>
		</div></section>			</div>
			<div class="col-md-8">
				<p>&copy; 2020 Itacaré Urgente</p>
			</div>
			<div class="col-md-4">
				<a href="http://webmac.com.br" title="Webmac - Criação de Sites">
					<img class="aligncenter" width="130" height="54" src="http://webmac.com.br/webmac-clientes.png" alt="Webmac Criação de Sites">
				</a>
			</div>
		</div>
	</footer>
</section>
<!-- 
<div class="logo-webmac hidden-xs">
  <a href="http://webmac.com.br" target="_blank" title="Webmac - Criação de Sites"><img width="25px" height="69px" src="/assets/img/webmac.png" alt="Webmac - Criação de Sites" title="Webmac - Criação de Sites (77) 9152 - 6666"></a>
</div>
-->
<div id="fb-root"></div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/itacareurgente.com\/taboquinhas-de-luto\/":46271};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/taboquinhas-de-luto/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			
			<img style="float: right; display: none" class="loading" src="http://itacareurgente.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/itacareurgente.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://itacareurgente.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202020'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/itacareurgente.com\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://itacareurgente.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://itacareurgente.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4114'></script>
<script type='text/javascript' src='http://itacareurgente.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4114'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://itacareurgente.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://itacareurgente.com/wp-content/themes/itacareurgente/assets/js/scripts.min.js?ver=5b300efb98be6b50a444cb4508d86742'></script>
<script type='text/javascript' src='http://itacareurgente.com/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<script async="async" type='text/javascript' src='http://itacareurgente.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://itacareurgente.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.7.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.3',blog:'89385824',post:'46271',tz:'-3',srv:'itacareurgente.com'} ]);
	_stq.push([ 'clickTrackerInit', '89385824', '46271' ]);
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8654654622356721",
    enable_page_level_ads: true
  });
</script>


  </body>
  </html>
