<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Itacaré intensifica ações e fiscalização para garantir medidas contra o Covid-19. - Itacaré Urgente</title>

    <!--<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,300,700|Muli:300,400,300italic,400italic' rel='stylesheet' type='text/css'>-->

    <link href="https://fonts.googleapis.com/css?family=Roboto:400,300,700" rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css">

    
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://itacareurgente.com/?p=49478" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Itacaré intensifica ações e fiscalização para garantir medidas contra o Covid-19. - Itacaré Urgente" />
	<meta property="og:description" content="Garantir a saúde, o bem-estar e proteger os moradores e turistas contra o coronavírus. Esse é o trabalho que vem sendo desenvolvido pela Prefeitura de Itacaré, que a partir desta quarta-feira estará implementando uma série de medidas de conscientização, fiscalização e controle para combater a proliferação da doença, principalmente nesse período do ano, quando aumenta [&hellip;]" />
	<meta property="og:url" content="http://itacareurgente.com/?p=49478" />
	<meta property="og:site_name" content="Itacaré Urgente" />
	<meta property="article:published_time" content="2020-12-30T12:44:11+00:00" />
	<meta property="og:image" content="http://itacareurgente.com/wp-content/uploads/2020/12/FB_IMG_1609331923409.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Itacaré Urgente">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://itacareurgente.com/#website","url":"http://itacareurgente.com/","name":"Itacar\u00e9 Urgente","description":"Portal de noticias de Itacar\u00e9 e Regi\u00e3o","potentialAction":[{"@type":"SearchAction","target":"http://itacareurgente.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"http://itacareurgente.com/?p=49478#primaryimage","inLanguage":"pt-BR","url":"http://itacareurgente.com/wp-content/uploads/2020/12/FB_IMG_1609331923409.jpg","width":720,"height":540},{"@type":"WebPage","@id":"http://itacareurgente.com/?p=49478#webpage","url":"http://itacareurgente.com/?p=49478","name":"Itacar\u00e9 intensifica a\u00e7\u00f5es e fiscaliza\u00e7\u00e3o para garantir medidas contra o Covid-19. - Itacar\u00e9 Urgente","isPartOf":{"@id":"http://itacareurgente.com/#website"},"primaryImageOfPage":{"@id":"http://itacareurgente.com/?p=49478#primaryimage"},"datePublished":"2020-12-30T12:44:11+00:00","dateModified":"2020-12-30T12:44:11+00:00","author":{"@id":"http://itacareurgente.com/#/schema/person/7d0ea962fed71fe8d009bdb15d85a65f"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["http://itacareurgente.com/?p=49478"]}]},{"@type":"Person","@id":"http://itacareurgente.com/#/schema/person/7d0ea962fed71fe8d009bdb15d85a65f","name":"Itacar\u00e9 Urgente","image":{"@type":"ImageObject","@id":"http://itacareurgente.com/#personlogo","inLanguage":"pt-BR","url":"http://0.gravatar.com/avatar/6e193c70c032a67fd51469f5155b8c9a?s=96&r=g","caption":"Itacar\u00e9 Urgente"},"description":"Itacar\u00e9 Urgente \u00e9 um site de not\u00edcias e informa\u00e7\u00f5es de Itacar\u00e9, Taboquinhas e regi\u00e3o sul da Bahia, atualizado diariamente.","sameAs":["http://www.itacareurgente.com.br"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Itacaré Urgente &raquo; Itacaré intensifica ações e fiscalização para garantir medidas contra o Covid-19." href="http://itacareurgente.com/itacare-intensifica-acoes-e-fiscalizacao-para-garantir-medidas-contra-o-covid-19/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.3.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.3.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-42784580-40';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-42784580-40', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/itacareurgente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='colorbox-theme1-css'  href='http://itacareurgente.com/wp-content/plugins/jquery-colorbox/themes/theme1/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://itacareurgente.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://itacareurgente.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='http://itacareurgente.com/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://itacareurgente.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #7C031;
	border: 1px solid #7C031;
}

</style>
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='http://itacareurgente.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='http://itacareurgente.com/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='http://itacareurgente.com/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='roots_main-css'  href='http://itacareurgente.com/wp-content/themes/itacareurgente/assets/css/main.min.css?ver=40a21d6733d391af9922be3ac11232ef' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='colorbox-js-extra'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"fechar","colorboxNext":"pr\u00f3xima","colorboxPrevious":"anterior","colorboxSlideshowStart":"iniciar apresenta\u00e7\u00e3o","colorboxSlideshowStop":"parar apresenta\u00e7\u00e3o","colorboxCurrent":"Imagem {current} de {total}","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"100%","colorboxImageMaxHeight":"100%","colorboxImageHeight":"90%","colorboxImageWidth":"90%","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"true","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script>window.jQuery || document.write('<script src="http://itacareurgente.com/wp-content/themes/itacareurgente/assets/js/vendor/jquery-1.10.2.min.js"><\/script>')</script>
<script type='text/javascript' src='http://itacareurgente.com/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33' id='colorbox-js'></script>
<script type='text/javascript' src='http://itacareurgente.com/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2' id='colorbox-wrapper-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/itacareurgente.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://itacareurgente.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.3.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='http://itacareurgente.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://itacareurgente.com/wp-content/themes/itacareurgente/assets/js/vendor/modernizr-2.6.2.min.js' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="http://itacareurgente.com/wp-json/" /><link rel="alternate" type="application/json" href="http://itacareurgente.com/wp-json/wp/v2/posts/49478" /><meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='http://itacareurgente.com/?p=49478' />
<link rel="alternate" type="application/json+oembed" href="http://itacareurgente.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fitacareurgente.com%2Fitacare-intensifica-acoes-e-fiscalizacao-para-garantir-medidas-contra-o-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://itacareurgente.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fitacareurgente.com%2Fitacare-intensifica-acoes-e-fiscalizacao-para-garantir-medidas-contra-o-covid-19%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.13 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:3600px; }
	.b-1 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


	<script>
		window.addEventListener("sfsi_plus_functions_loaded", function() {
			var body = document.getElementsByTagName('body')[0];
			// console.log(body);
			body.classList.add("sfsi_plus_3.47");
		})
		// window.addEventListener('sfsi_plus_functions_loaded',function(e) {
		// 	jQuery("body").addClass("sfsi_plus_3.47")
		// });
		jQuery(document).ready(function(e) {
			jQuery("body").addClass("sfsi_plus_3.47")
		});

		function sfsi_plus_processfurther(ref) {
			var feed_id = 'RHBWMURYdjYyRXhuUUhGb1BlTkVWQUg2c1NZM2s2S0VvRmU1c2NwdUJFdU9lRCtHTCtBOWJCNER0VXRzOHFOWG9yOW1RUzQ4M0Zienk1VWNZS2ZSd0ZFVmtyRUdRQm1UTStrQTZEaVBLR2dRVEFzcWo0d1BmMzJNNXUyaU1sRXp8RXU3ZytSWWhwRjZoSTBNYTZhaEh2c2p0QmFsUUZHTHRCVW9ZdDBVRVNMVT0=';
			var feedtype = 8;
			var email = jQuery(ref).find('input[name="email"]').val();
			var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
			if ((email != "Enter your email") && (filter.test(email))) {
				if (feedtype == "8") {
					var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
					window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
					return true;
				}
			} else {
				alert("Please enter email address");
				jQuery(ref).find('input[name="email"]').focus();
				return false;
			}
		}
	</script>
	<style>
		.sfsi_plus_subscribe_Popinner {
			width: 100% !important;
			height: auto !important;
			border: 1px solid #b5b5b5 !important;
			padding: 18px 0px !important;
			background-color: #ffffff !important;
		}

		.sfsi_plus_subscribe_Popinner form {
			margin: 0 20px !important;
		}

		.sfsi_plus_subscribe_Popinner h5 {
			font-family: Helvetica,Arial,sans-serif !important;

			font-weight: bold !important;
			color: #000000 !important;
			font-size: 16px !important;
			text-align: center !important;
			margin: 0 0 10px !important;
			padding: 0 !important;
		}

		.sfsi_plus_subscription_form_field {
			margin: 5px 0 !important;
			width: 100% !important;
			display: inline-flex;
			display: -webkit-inline-flex;
		}

		.sfsi_plus_subscription_form_field input {
			width: 100% !important;
			padding: 10px 0px !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=email] {
			font-family: Helvetica,Arial,sans-serif !important;

			font-style: normal !important;
			color: #000000 !important;
			font-size: 14px !important;
			text-align: center !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			font-family: Helvetica,Arial,sans-serif !important;

			font-style: normal !important;
			color: #000000 !important;
			font-size: 14px !important;
			text-align: center !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder {
			/* Firefox 18- */
			font-family: Helvetica,Arial,sans-serif !important;

			font-style: normal !important;
			color: #000000 !important;
			font-size: 14px !important;
			text-align: center !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {
			/* Firefox 19+ */
			font-family: Helvetica,Arial,sans-serif !important;

			font-style: normal !important;
			color: #000000 !important;
			font-size: 14px !important;
			text-align: center !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {
			font-family: Helvetica,Arial,sans-serif !important;

			font-style: normal !important;
			color: #000000 !important;
			font-size: 14px !important;
			text-align: center !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=submit] {
			font-family: Helvetica,Arial,sans-serif !important;

			font-weight: bold !important;
			color: #000000 !important;
			font-size: 16px !important;
			text-align: center !important;
			background-color: #dedede !important;
		}
	</style>
	<meta name="follow.it-verification-code-RHBWMURYdjYyRXhuUUhGb1BlTkVWQUg2c1NZM2s2S0VvRmU1c2NwdUJFdU9lRCtHTCtBOWJCNER0VXRzOHFOWG9yOW1RUzQ4M0Zienk1VWNZS2ZSd0ZFVmtyRUdRQm1UTStrQTZEaVBLR2dRVEFzcWo0d1BmMzJNNXUyaU1sRXp8RXU3ZytSWWhwRjZoSTBNYTZhaEh2c2p0QmFsUUZHTHRCVW9ZdDBVRVNMVT0=" content="2eG3lVLu6wa3lqCYedAw"/><link rel="icon" href="http://itacareurgente.com/wp-content/uploads/2018/10/cropped-cats-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://itacareurgente.com/wp-content/uploads/2018/10/cropped-cats-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://itacareurgente.com/wp-content/uploads/2018/10/cropped-cats-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://itacareurgente.com/wp-content/uploads/2018/10/cropped-cats-270x270.jpg" />

    <link rel="alternate" type="application/rss+xml" title="Itacaré Urgente Feed" href="http://itacareurgente.com/feed/">

    
</head>
<body class="post-template-default single single-post postid-49478 single-format-standard">

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
  Você está utilizando um navegador <strong>desatualizado</strong>. Por favor, <a href="http://browsehappy.com/">atualize seu navegador</a> para melhorar sua experiência.    </div>
    <![endif]-->

    <!-- <header class="header relative">
  </header> -->

<!-- <iframe width="100%" height="40px" src="http://streaming11.hstbr.net/player/itacarefm?autostart=false" frameborder="0"></iframe> -->
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="100%" height="24" id="player" name="player">
<param name="movie" value="http://streaming11.hstbr.net/static/jwplayer/player_simple.swf">
<param name="allowfullscreen" value="true">
<param name="allowscriptaccess" value="always">
<param name="wmode" value="transparent">
<param name="flashvars" value="file=http://streaming11.hstbr.net:8188/live?type=.flv&provider=video&autostart=true&skin=http://streaming11.hstbr.net/static/jwplayer/skin.zip">
<embed
type="application/x-shockwave-flash"
src="http://streaming11.hstbr.net/static/jwplayer/player_simple.swf"
width="100%"
height="24"
allowscriptaccess="always"
allowfullscreen="true"
wmode="transparent"
flashvars="file=http://streaming11.hstbr.net:8188/live?type=.flv&provider=video&autostart=true&skin=http://streaming11.hstbr.net/static/jwplayer/skin.zip"
/>
</object>

<a href="/">
  <header class="header relative">
<!--     <div class="hidden-xs" style="height: 179px; background: url('http://itacareurgente.com/wp-content/uploads/2020/02/Banner_itacareurgente202020.jpg') no-repeat center center;">
    </div> -->
    <!-- <img class="img-responsive visible-xs" src="http://itacareurgente.com/wp-content/uploads/2020/02/Banner_itacareurgente202020.jpg"> -->
    <img class="img-responsive" src="http://itacareurgente.com/wp-content/uploads/2020/02/Banner_itacareurgente202020.jpg">
  </header>
</a>

<div class="menu-principal navbar navbar-inverse">
  <div class="container">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <a class="navbar-brand" href="#"></a>
    </div>
    <nav id="navbar-collapse" class="collapse navbar-collapse" role="navigation">
      <ul id="menu-header-menu" class="nav navbar-nav"><li class="menu-home"><a href="http://itacareurgente.com/">Home</a></li>
<li class="menu-sobre"><a href="http://itacareurgente.com/itacare/">Sobre</a></li>
<li class="current-post-ancestor active current-post-parent menu-itacare"><a href="http://itacareurgente.com/category/itacare/">Itacaré</a></li>
<li class="menu-news"><a href="http://itacareurgente.com/category/noticias/">News</a></li>
<li class="dropdown menu-eventos"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="http://itacareurgente.com/category/eventos/">Eventos <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-agenda-de-eventos"><a href="http://itacareurgente.com/category/agenda-de-eventos/">Agenda de Eventos</a></li>
	<li class="menu-eventos"><a href="http://itacareurgente.com/category/eventos/">Eventos</a></li>
	<li class="menu-eventos-em-itacare"><a href="http://itacareurgente.com/category/eventos-em-itacare/">Eventos em Itacaré</a></li>
</ul>
</li>
<li class="menu-servicos"><a href="http://itacareurgente.com/servicos/">Serviços</a></li>
<li class="dropdown menu-fotos"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Fotos <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-fotos"><a href="http://itacareurgente.com/category/fotos/">Fotos</a></li>
	<li class="menu-fotos-e-festas"><a href="http://itacareurgente.com/category/fotos-e-festas/">Fotos e Festas</a></li>
	<li class="menu-fotos-de-itacare"><a href="http://itacareurgente.com/category/fotos-de-itacare/">Fotos de Itacaré</a></li>
</ul>
</li>
<li class="menu-fale-conosco"><a href="http://itacareurgente.com/fale-conosco/">Fale Conosco</a></li>
</ul>    </nav>
  </div>
</div>

<div class="container">
  <section class="widget-banner adrotate_widgets-3 adrotate_widgets"><div class="widget-inner"><div class="a-single a-6"><img class="img-responsive aligncenter" src="http://www.itacareurgente.com/wp-content/uploads/2020/12/89yobHn.gif" /></div></div></section><section class="widget-banner widget_sp_image-93 widget_sp_image"><div class="widget-inner"><a href="https://www.lojasburiti.com.br/" id="https://www.lojasburiti.com.br/" target="_blank" class="widget_sp_image-image-link" title="https://www.lojasburiti.com.br/"><img width="1100" height="120" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://itacareurgente.com/wp-content/uploads/2020/12/Banner-Site-Itacare-Buriti.jpg 1100w, http://itacareurgente.com/wp-content/uploads/2020/12/Banner-Site-Itacare-Buriti-768x84.jpg 768w" sizes="(max-width: 1100px) 100vw, 1100px" src="http://itacareurgente.com/wp-content/uploads/2020/12/Banner-Site-Itacare-Buriti.jpg" /></a></div></section><section class="widget-banner widget_sp_image-27 widget_sp_image"><div class="widget-inner"><a href="http://itacareurgente.com/center-supermercado-em-itacare-e-precos-baixos-todo-dia/" id="http://itacareurgente.com/center-supermercados/" target="_blank" class="widget_sp_image-image-link"><img width="1100" height="100" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://itacareurgente.com/wp-content/uploads/2018/10/banner-center-3.jpg 1100w, http://itacareurgente.com/wp-content/uploads/2018/10/banner-center-3-768x70.jpg 768w" sizes="(max-width: 1100px) 100vw, 1100px" src="http://itacareurgente.com/wp-content/uploads/2018/10/banner-center-3.jpg" /></a></div></section><section class="widget-banner widget_sp_image-84 widget_sp_image"><div class="widget-inner"><a href="https://www.facebook.com/provedorlibernet" id="https://www.facebook.com/provedorlibernet" target="_blank" class="widget_sp_image-image-link" title="https://www.facebook.com/provedorlibernet"><img width="1100" height="100" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://itacareurgente.com/wp-content/uploads/2020/12/banner-libernet2.jpg 1100w, http://itacareurgente.com/wp-content/uploads/2020/12/banner-libernet2-768x70.jpg 768w" sizes="(max-width: 1100px) 100vw, 1100px" src="http://itacareurgente.com/wp-content/uploads/2020/12/banner-libernet2.jpg" /></a></div></section></div>

    
    <div class="wrap container" id="blog" role="document">
      <div class="content row">
        <div id="content" class="main col-md-8" role="main">
          <section class="widget-banner widget_sp_image-28 widget_sp_image"><div class="widget-inner"><img width="994" height="161" class="attachment-full" style="max-width: 100%;" srcset="http://itacareurgente.com/wp-content/uploads/2017/05/banner_0001.jpg 994w, http://itacareurgente.com/wp-content/uploads/2017/05/banner_0001-768x124.jpg 768w" sizes="(max-width: 994px) 100vw, 994px" src="http://itacareurgente.com/wp-content/uploads/2017/05/banner_0001.jpg" /></div></section><section class="widget-banner widget_sp_image-50 widget_sp_image"><div class="widget-inner"><a href="http://itacareurgente.com/proserv-contabilidade/" id="http://itacareurgente.com/proserv-contabilidade/" target="_self" class="widget_sp_image-image-link" title="http://itacareurgente.com/proserv-contabilidade/"><img width="1100" height="152" class="attachment-full" style="max-width: 100%;" srcset="http://itacareurgente.com/wp-content/uploads/2018/10/banner-proserv-1.png 1100w, http://itacareurgente.com/wp-content/uploads/2018/10/banner-proserv-1-768x106.png 768w" sizes="(max-width: 1100px) 100vw, 1100px" src="http://itacareurgente.com/wp-content/uploads/2018/10/banner-proserv-1.png" /></a></div></section>            <article class="post-49478 post type-post status-publish format-standard has-post-thumbnail hentry category-itacare tag-itacare-intensifica-acoes-e-fiscalizacao-para-garantir-medidas-contra-o-covid-19 tag-news tag-sub">
    <header>
      <div class="entry-meta relative">
  <p class="byline author vcard ligth">
    <small>
      <time class="updated" datetime="2020-12-30T09:44:11-03:00" pubdate>30/12/2020</time>,  
      Por <strong><a href="http://itacareurgente.com/author/contatoitacareurgentegmail-com/" rel="author" class="fn">Itacaré Urgente</a></strong> em <a href="http://itacareurgente.com/category/itacare/" rel="category tag">Itacaré</a>    </small>
  </p>
</div>

<!-- <div class="etry-meta">
  <small>
    <p class="pull-right byline author vcard"><i class="icon-user"></i> <a href="" rel="author" class="fn"></a> </p>
    <p class="pull-left"><i class="icon-calendar"></i> <time class="updated" datetime="" pubdate></time> / <i class="icon-folder-open"></i> </p>
  </small>
  <div class="clearfix"></div>
</div> -->      <h1 class="entry-title h2">Itacaré intensifica ações e fiscalização para garantir medidas contra o Covid-19.</h1>
    </header>
    <div class="entry-content">
      <p style="text-align: justify;"><img loading="lazy" class="aligncenter size-full wp-image-49479 colorbox-49478" src="http://itacareurgente.com/wp-content/uploads/2020/12/FB_IMG_1609331923409.jpg" alt="" width="720" height="540" /></p>
<p style="text-align: justify;">Garantir a saúde, o bem-estar e proteger os moradores e turistas contra o coronavírus. Esse é o trabalho que vem sendo desenvolvido pela Prefeitura de Itacaré, que a partir desta quarta-feira estará implementando uma série de medidas de conscientização, fiscalização e controle para combater a proliferação da doença, principalmente nesse período do ano, quando aumenta o fluxo de pessoas na cidade.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-49480 colorbox-49478" src="http://itacareurgente.com/wp-content/uploads/2020/12/FB_IMG_1609331933596.jpg" alt="" width="720" height="540" /></p>
<p style="text-align: justify;">Como parte desse conjunto de ações que serão realizadas pela Prefeitura de Itacaré, em parceria com a Polícia Militar, está a o retorno das barreiras com o controle de entrada e saída de veículos, distribuição de máscaras, medição de temperatura corporal e aplicação de álcool em gel nas estradas dos espaços com maior fluxo de pessoas, distribuição dos decretos municipais para os comerciantes com as medidas restritivas, protocolos de segurança e como proceder nesse período de pandemia para proteger os clientes e funcionários, além da campanha de conscientização de todos, moradores e turistas, para que se unam nessa luta para combater o Covid-19.</p>
<p style="text-align: justify;">Além de todas essas ações educativas e de prevenção do coronavírus, o prefeito de Itacaré, Antônio de Anízio, publicou novo o decreto que prevê uma série de medidas restritivas e de prevenção contra a doença. Entre as novas determinações, seguindo as medidas já adotadas pelo Governo do Estado da Bahia, estão a proibição de qualquer tipo de aglomeração, disciplina o funcionamento das atividades comerciais, orienta sobre os protocolos sanitários, proíbe a circulação de pessoas na praia no período da noite, torna obrigatório o uso de máscaras, proíbe a queima de fogos de artifícios, mesmo que em eventos particulares e comerciais e estabelece multas para os infratores.</p>
<p style="text-align: justify;">De acordo com o decreto, fica terminantemente proibido a realização de eventos que gerem aglomeração, como exemplo churrascos, festas e similares, a utilização de paredões de som, aglomeração em estabelecimentos, ruas e praias, excursões para day use e a utilização das praias das 22 até às 05 horas da manhã. Fica também proibida a utilização de som mecânico nas vias públicas do município de Itacaré, em qualquer horário. Todas as atividades comerciais deverão ser encerradas até à meia noite. A partir das zero horas não está permitida reuniões ou aglomeração de pessoas em qualquer número em vias e espaços públicos do município de Itacaré.</p>
<p style="text-align: justify;">O decreto estabelece ainda que é obrigatório o uso adequado de máscara, cobrindo nariz e boca, exceto para banho, para todos que transitarem pela cidade e praias de Itacaré, sob pena de sofrerem as imposições da Lei Municipal nº 362, bem como do Decreto nº 604, que a regulamentou. As pessoas que não utilizarem corretamente a máscara, estarão sujeitas, ainda, às penas dos crimes previstos nos art. 268 – Infração de medida sanitária preventiva e art. 330 – Desobediência, ambos do Código Penal Brasileiro.</p>
<p style="text-align: justify;">Ainda consta no decreto medidas sanitárias de funcionamento dos hotéis, pousadas e estabelecimentos comerciais, controle da entrada de veículo de passageiros, além de ações educativas de conscientização. Todas essas medidas, segundo informou o prefeito, tem como principal objetivo garantir a saúde e proteger a vida de cada cidadão.</p>
<div class="sfsiaftrpstwpr"  style=""><div class='sfsi_plus_Sicons center-right' style='float:center-right'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span>Please follow and like us:</span></div><div class='sf_subscrbe' style='display: inline-block;vertical-align: middle;width: auto;'><a href="https://api.follow.it/widgets/icon/RHBWMURYdjYyRXhuUUhGb1BlTkVWQUg2c1NZM2s2S0VvRmU1c2NwdUJFdU9lRCtHTCtBOWJCNER0VXRzOHFOWG9yOW1RUzQ4M0Zienk1VWNZS2ZSd0ZFVmtyRUdRQm1UTStrQTZEaVBLR2dRVEFzcWo0d1BmMzJNNXUyaU1sRXp8RXU3ZytSWWhwRjZoSTBNYTZhaEh2c2p0QmFsUUZHTHRCVW9ZdDBVRVNMVT0=/OA==/" target="_blank"><img class="colorbox-49478"  src="http://itacareurgente.com/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Follow/icon_Follow_en_US.png" /></a></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" data-href="http://itacareurgente.com/itacare-intensifica-acoes-e-fiscalizacao-para-garantir-medidas-contra-o-covid-19/" data-action="like" data-size="small" data-show-faces="false" data-share="false"data-layout="button" ></div></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><a href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fitacareurgente.com%2Fitacare-intensifica-acoes-e-fiscalizacao-para-garantir-medidas-contra-o-covid-19%2F' style='display:inline-block;'  > <img class='sfsi_wicon colorbox-49478'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='http://itacareurgente.com/wp-content/plugins/ultimate-social-media-plus/images/share_icons/fb_icons/en_US.svg''  /></a></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'>
					<a href='https://twitter.com/intent/tweet?text=Itacar%C3%A9+intensifica+a%C3%A7%C3%B5es+e+fiscaliza%C3%A7%C3%A3o+para+garantir+medidas+contra+o+Covid-19. http://itacareurgente.com/itacare-intensifica-acoes-e-fiscalizacao-para-garantir-medidas-contra-o-covid-19/'style='display:inline-block' >
						<img nopin=nopin width='auto' class='sfsi_plus_wicon colorbox-49478' src='http://itacareurgente.com/wp-content/plugins/ultimate-social-media-plus/images/share_icons/Twitter_Tweet/en_US_Tweet.svg' alt='Tweet' title='Tweet' >
					</a>
				</div></div><div class='sf_pinit' style='display: inline-block;text-align:left;vertical-align: middle;width: auto;'><a href='https://www.pinterest.com/pin/create/button/?url=&media=&description' style='display:inline-block;'  > <img class='sfsi_wicon colorbox-49478'  data-pin-nopin='true' width='auto' height='auto' alt='Pin Share' title='Pin Share' src='http://itacareurgente.com/wp-content/plugins/ultimate-social-media-plus/images/share_icons/en_US_save.svg'  /></a></div></div></div>          </div>
    <footer>
          </footer>
    <hr>

<div class="entry-meta-footer">

  <div class="social">

    <div class="pull-right botao-social hidden-xs">
      <a href="http://itacareurgente.com/itacare-intensifica-acoes-e-fiscalizacao-para-garantir-medidas-contra-o-covid-19/#comentarios">0 <span class="glyphicon glyphicon-comment"></span></a>
    </div>

    <div class="botao-social pull-left"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://itacareurgente.com/itacare-intensifica-acoes-e-fiscalizacao-para-garantir-medidas-contra-o-covid-19/" data-text="Itacaré intensifica ações e fiscalização para garantir medidas contra o Covid-19." data-lang="pt">Tweetar</a></div>

    <div class="botao-social pull-left"><div class="g-plusone" data-size="medium" data-href="http://itacareurgente.com/itacare-intensifica-acoes-e-fiscalizacao-para-garantir-medidas-contra-o-covid-19/"></div></div>

    <div class="botao-social pull-left"><div class="fb-like" data-href="http://itacareurgente.com/itacare-intensifica-acoes-e-fiscalizacao-para-garantir-medidas-contra-o-covid-19/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div>

    <div class="botao-social pull-left">
      <a href="whatsapp://send?text=Itacar%C3%A9+intensifica+a%C3%A7%C3%B5es+e+fiscaliza%C3%A7%C3%A3o+para+garantir+medidas+contra+o+Covid-19.%20site:%20http%3A%2F%2Fitacareurgente.com%2F%3Fp%3D49478" class="btn btn-success btn-xs btn-whatsapp"><span class="fa fa-whatsapp"></span> Compartilhar</a>
    </div>

    <div class="clearfix"></div>

  </div>

</div>
    <!-- Nav tabs -->
    <ul class="nav nav-tabs" role="tablist">
      <li class="active"><a href="#facebook" role="tab" data-toggle="tab">Facebook</a></li>
      <li><a href="#padrao" role="tab" data-toggle="tab">Comentário padrão</a></li>
    </ul>

    <!-- Tab panes -->
    <div class="tab-content">
      <div class="tab-pane active" id="facebook">
        <h3>Comentários</h3>
        <div class="fb-comments" data-width="609" data-href="http://itacareurgente.com/itacare-intensifica-acoes-e-fiscalizacao-para-garantir-medidas-contra-o-covid-19/" data-colorscheme="light" data-numposts="5"></div>
      </div>
      <div class="tab-pane" id="padrao">
        

  <section id="respond">
    <h3>Deixar uma Resposta</h3>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/itacare-intensifica-acoes-e-fiscalizacao-para-garantir-medidas-contra-o-covid-19/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=itacare-intensifica-acoes-e-fiscalizacao-para-garantir-medidas-contra-o-covid-19#respond" style="display:none;">Clique aqui para cancelar a resposta.</a></p>
          <form action="http://itacareurgente.com/wp-comments-post.php" method="post" id="commentform">
                  <div class="form-group">
            <label for="author">Nome (obrigatório)</label>
            <input type="text" class="form-control" name="author" id="author" value="" size="22" aria-required="true">
          </div>
          <div class="form-group">
            <label for="email">Email (não será publicado) (obrigatório)</label>
            <input type="email" class="form-control" name="email" id="email" value="" size="22" aria-required="true">
          </div>
<!--          <div class="form-group">
            <label for="url"></label>
            <input type="url" class="form-control" name="url" id="url" value="" size="22">
          </div>-->
                <div class="form-group">
          <label for="comment">Comentar</label>
          <textarea name="comment" id="comment" class="form-control" rows="5" aria-required="true"></textarea>
        </div>
        <p><input name="submit" class="btn btn-primary" type="submit" id="submit" value="Enviar Comentário"></p>
        <input type='hidden' name='comment_post_ID' value='49478' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="12fc0490ca" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="177"/></p>      </form>
      </section><!-- /#respond -->
      </div>
    </div>
    
  </article>
        </div><!-- /.main -->
                  <aside class="sidebar col-md-4" role="complementary">
            <!-- <div style="padding: 10px 10px 0 10px; margin-top: 10px;">
  <h3 class="widget-title">
    TV LÍDER AO VIVO
  </h3>
</div>
<div class="tv">
  <div class="espaco-tv">
    <iframe src="http://www.dnip.com.br/flash/flowplayer/index1.php?dnipf=wz6.dnip.com.br&canal=liderfm879&canal2=liderfm879&wowza=1&tipo=8&lar=285&alt=165" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" height="165px" width="285px">
      <p>Seu navegador não suporta iframes.</p>
    </iframe>
  </div>

</div> -->

<section class="widget widget_sp_image-2 widget_sp_image"><div class="widget-inner"><a href="http://www.bahianet-ba.com.br/" target="_blank" class="widget_sp_image-image-link"><img width="1280" height="1280" class="attachment-full" style="max-width: 100%;" srcset="http://itacareurgente.com/wp-content/uploads/2020/11/IMG_20201119_215331_871.jpg 1280w, http://itacareurgente.com/wp-content/uploads/2020/11/IMG_20201119_215331_871-100x100.jpg 100w, http://itacareurgente.com/wp-content/uploads/2020/11/IMG_20201119_215331_871-768x768.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" src="http://itacareurgente.com/wp-content/uploads/2020/11/IMG_20201119_215331_871.jpg" /></a></div></section><section class="widget search-3 widget_search"><div class="widget-inner"><form role="search" method="get" id="searchform" class="searchform" action="http://itacareurgente.com/">
				<div>
					<label class="screen-reader-text" for="s">Pesquisar por:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Pesquisar" />
				</div>
			</form></div></section><section class="widget widget_sp_image-94 widget_sp_image"><div class="widget-inner"><a href="https://www.itacareecoresort.com.br/" id="https://www.itacareecoresort.com.br/" target="_blank" class="widget_sp_image-image-link"><img width="940" height="1280" class="attachment-full" style="max-width: 100%;" srcset="http://itacareurgente.com/wp-content/uploads/2020/12/IMG-20201212-WA0021.jpg 940w, http://itacareurgente.com/wp-content/uploads/2020/12/IMG-20201212-WA0021-768x1046.jpg 768w" sizes="(max-width: 940px) 100vw, 940px" src="http://itacareurgente.com/wp-content/uploads/2020/12/IMG-20201212-WA0021.jpg" /></a></div></section><section class="widget widget_sp_image-51 widget_sp_image"><div class="widget-inner"><a href="http://itacareurgente.com/foi-inaugurada-a-cheiro-de-pao-padaria-sua-mais-nova-panificadora-e-confeitaria-em-itacare/" id="http://itacareurgente.com/foi-inaugurada-a-cheiro-de-pao-padaria-sua-mais-nova-panificadora-e-confeitaria-em-itacare/" target="_self" class="widget_sp_image-image-link" title="http://itacareurgente.com/foi-inaugurada-a-cheiro-de-pao-padaria-sua-mais-nova-panificadora-e-confeitaria-em-itacare/"><img width="1280" height="1054" class="attachment-full" style="max-width: 100%;" srcset="http://itacareurgente.com/wp-content/uploads/2020/10/IMG_20201018_165519_728.jpg 1280w, http://itacareurgente.com/wp-content/uploads/2020/10/IMG_20201018_165519_728-768x632.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" src="http://itacareurgente.com/wp-content/uploads/2020/10/IMG_20201018_165519_728.jpg" /></a></div></section><section class="widget widget_sp_image-42 widget_sp_image"><div class="widget-inner"><a href="https://www.uairango.com/ba/nagrelha" id="https://www.facebook.com/nagrelhahamburgueria/" target="_self" class="widget_sp_image-image-link"><img width="839" height="960" class="attachment-full" style="max-width: 100%;" srcset="http://itacareurgente.com/wp-content/uploads/2020/05/90309565_2632725596832530_6239528801714307072_o-1.jpg 839w, http://itacareurgente.com/wp-content/uploads/2020/05/90309565_2632725596832530_6239528801714307072_o-1-768x879.jpg 768w" sizes="(max-width: 839px) 100vw, 839px" src="http://itacareurgente.com/wp-content/uploads/2020/05/90309565_2632725596832530_6239528801714307072_o-1.jpg" /></a></div></section><section class="widget widget_sp_image-38 widget_sp_image"><div class="widget-inner"><img width="1080" height="1080" class="attachment-full" style="max-width: 100%;" srcset="http://itacareurgente.com/wp-content/uploads/2020/10/IMG_20201011_160933_446.jpg 1080w, http://itacareurgente.com/wp-content/uploads/2020/10/IMG_20201011_160933_446-100x100.jpg 100w, http://itacareurgente.com/wp-content/uploads/2020/10/IMG_20201011_160933_446-768x768.jpg 768w" sizes="(max-width: 1080px) 100vw, 1080px" src="http://itacareurgente.com/wp-content/uploads/2020/10/IMG_20201011_160933_446.jpg" /></div></section><section class="widget widget_sp_image-83 widget_sp_image"><div class="widget-inner"><img width="768" height="960" class="attachment-full" style="max-width: 100%;" src="http://itacareurgente.com/wp-content/uploads/2020/08/IMG_20200811_133609_539.jpg" /></div></section><section class="widget widget_sp_image-78 widget_sp_image"><div class="widget-inner"><img width="1024" height="1280" class="attachment-full" style="max-width: 100%;" srcset="http://itacareurgente.com/wp-content/uploads/2020/04/IMG-20200428-WA0162.jpg 1024w, http://itacareurgente.com/wp-content/uploads/2020/04/IMG-20200428-WA0162-768x960.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" src="http://itacareurgente.com/wp-content/uploads/2020/04/IMG-20200428-WA0162.jpg" /></div></section><section class="widget widget_sp_image-95 widget_sp_image"><div class="widget-inner"><a href="http://itacareurgente.com/itacare-agora-conta-com-nova-loja-especializada-em-produtos-fitness-e-naturais/" target="_self" class="widget_sp_image-image-link"><img width="619" height="1280" class="attachment-full" style="max-width: 100%;" src="http://itacareurgente.com/wp-content/uploads/2020/12/IMG-20201215-WA0083.jpg" /></a></div></section><section class="widget widget_sp_image-64 widget_sp_image"><div class="widget-inner"><a href="https://www.facebook.com/antonioeduardos1?__tn__=%2CdC-R-R&#038;eid=ARDEj601fXA64cfEjzAMNrXjnEipE_4x-SHQwe1G8I8oPAk6FWOHN1rx0P48Ob4nLwDkPSx_ERbYfJeQ&#038;hc_ref=ARTi-nI6E_lId5v9qwf6vzmxozYR94gIuSI09YX1hn5Xgj8RK95F0nmS9yoVms7z2pw&#038;fref=nf" id="https://www.facebook.com/antonioeduardos1?__tn__=%2CdC-R-R&amp;eid=ARDEj601fXA64cfEjzAMNrXjnEipE_4x-SHQwe1G8I8oPAk6FWOHN1rx0P48Ob4nLwDkPSx_ERbYfJeQ&amp;hc_ref=ARTi-nI6E_lId5v9qwf6vzmxozYR94gIuSI09YX1hn5Xgj8RK95F0nmS9yoVms7z2pw&amp;fref=nf" target="_blank" class="widget_sp_image-image-link" title="https://www.facebook.com/antonioeduardos1?__tn__=%2CdC-R-R&amp;eid=ARDEj601fXA64cfEjzAMNrXjnEipE_4x-SHQwe1G8I8oPAk6FWOHN1rx0P48Ob4nLwDkPSx_ERbYfJeQ&amp;hc_ref=ARTi-nI6E_lId5v9qwf6vzmxozYR94gIuSI09YX1hn5Xgj8RK95F0nmS9yoVms7z2pw&amp;fref=nf"><img width="932" height="724" class="attachment-full" style="max-width: 100%;" srcset="http://itacareurgente.com/wp-content/uploads/2019/08/68623408_10220073579613680_2635717847828922368_n-1.jpg 932w, http://itacareurgente.com/wp-content/uploads/2019/08/68623408_10220073579613680_2635717847828922368_n-1-768x597.jpg 768w" sizes="(max-width: 932px) 100vw, 932px" src="http://itacareurgente.com/wp-content/uploads/2019/08/68623408_10220073579613680_2635717847828922368_n-1.jpg" /></a></div></section><section class="widget widget_sp_image-85 widget_sp_image"><div class="widget-inner"><a href="https://wp.me/p633kQ-17J" id="https://wp.me/p633kQ-17J" target="_blank" class="widget_sp_image-image-link"><img width="891" height="1039" class="attachment-full" style="max-width: 100%;" srcset="http://itacareurgente.com/wp-content/uploads/2015/04/7b1a8d2c-3f60-4bf5-9ecd-ca2aabb3f6d0.jpg 891w, http://itacareurgente.com/wp-content/uploads/2015/04/7b1a8d2c-3f60-4bf5-9ecd-ca2aabb3f6d0-768x896.jpg 768w" sizes="(max-width: 891px) 100vw, 891px" src="http://itacareurgente.com/wp-content/uploads/2015/04/7b1a8d2c-3f60-4bf5-9ecd-ca2aabb3f6d0.jpg" /></a></div></section><section class="widget widget_sp_image-71 widget_sp_image"><div class="widget-inner"><a href="https://wp.me/p633kQ-bia" id="https://wp.me/p633kQ-bia" target="_self" class="widget_sp_image-image-link" title="https://wp.me/p633kQ-bia"><img width="362" height="510" class="attachment-full" style="max-width: 100%;" src="http://itacareurgente.com/wp-content/uploads/2019/12/dad00b40-f4b0-4d41-b9be-91541c9d15c1.jpg" /></a></div></section><section class="widget widget_sp_image-34 widget_sp_image"><div class="widget-inner"><a href="http://itacarefm.com.br/" id="http://itacarefm.com.br/" target="_blank" class="widget_sp_image-image-link"><img width="599" height="712" class="attachment-full" style="max-width: 100%;" src="http://itacareurgente.com/wp-content/uploads/2017/06/banner-itacarefm.jpg" /></a></div></section>
<section class="widget %1$s %2$s"><div class="widget-inner">
	<h3 class="widget-title">
		Mais Lidos
	</h3>
	
  <div class="mais-vistos">
          
        
        <div class="mais-visto clearfix">

                      <div class="mais-visto-thumbnail">
              <a href="http://itacareurgente.com/decreto-aponta-novas-medidas-para-combater-o-coronavirus-em-itacare/">
                
                <img class="alignleft img-circle" width="70px" height="70px" src="/wp-content/thumbgen_cache/048e1d86ba314a00100a996b3981f47a.jpg">
                              </a>
            </div> <!-- .mais-visto-thumbnail -->
          
          <h5 class="mais-visto-titulo">
            <a href="http://itacareurgente.com/decreto-aponta-novas-medidas-para-combater-o-coronavirus-em-itacare/">
              Decreto aponta novas medidas para combater o coronavírus em Itacaré.            </a>
          </h5> <!-- .mais-visto-titulo -->

        </div> <!-- .mais-visto -->

      
        
        <div class="mais-visto clearfix">

                      <div class="mais-visto-thumbnail">
              <a href="http://itacareurgente.com/sobe-para-65-o-numero-de-casos-ativos-do-novo-coronavirus-em-itacare/">
                
                <img class="alignleft img-circle" width="70px" height="70px" src="/wp-content/thumbgen_cache/19f7d4440451a199793a03052e2a49a5.jpg">
                              </a>
            </div> <!-- .mais-visto-thumbnail -->
          
          <h5 class="mais-visto-titulo">
            <a href="http://itacareurgente.com/sobe-para-65-o-numero-de-casos-ativos-do-novo-coronavirus-em-itacare/">
              Sobe para 65 o número de casos ativos do Novo Coronavírus em Itacaré.            </a>
          </h5> <!-- .mais-visto-titulo -->

        </div> <!-- .mais-visto -->

      
        
        <div class="mais-visto clearfix">

                      <div class="mais-visto-thumbnail">
              <a href="http://itacareurgente.com/prefeitura-de-itacare-oferece-desconto-de-10-na-cota-unica-do-iptu-2021/">
                
                <img class="alignleft img-circle" width="70px" height="70px" src="/wp-content/thumbgen_cache/34481b3160174dd6e52b1c1898688df7.jpg">
                              </a>
            </div> <!-- .mais-visto-thumbnail -->
          
          <h5 class="mais-visto-titulo">
            <a href="http://itacareurgente.com/prefeitura-de-itacare-oferece-desconto-de-10-na-cota-unica-do-iptu-2021/">
              Prefeitura de Itacaré oferece desconto de 10% na cota única do IPTU 2021.            </a>
          </h5> <!-- .mais-visto-titulo -->

        </div> <!-- .mais-visto -->

      
        
        <div class="mais-visto clearfix">

                      <div class="mais-visto-thumbnail">
              <a href="http://itacareurgente.com/49379-2/">
                
                <img class="alignleft img-circle" width="70px" height="70px" src="/wp-content/thumbgen_cache/0066b90b0a05580f81f59af294b6e5a7.jpg">
                              </a>
            </div> <!-- .mais-visto-thumbnail -->
          
          <h5 class="mais-visto-titulo">
            <a href="http://itacareurgente.com/49379-2/">
              Diplomados o prefeito, vice e vereadores eleitos em Itacaré.            </a>
          </h5> <!-- .mais-visto-titulo -->

        </div> <!-- .mais-visto -->

      
        
        <div class="mais-visto clearfix">

                      <div class="mais-visto-thumbnail">
              <a href="http://itacareurgente.com/prefeitura-de-itacare-e-pm-discutem-com-a-comunidade-medidas-de-combate-ao-covid/">
                
                <img class="alignleft img-circle" width="70px" height="70px" src="/wp-content/thumbgen_cache/aa9bac2b46ebdecc4f28dbc98ae16a59.jpg">
                              </a>
            </div> <!-- .mais-visto-thumbnail -->
          
          <h5 class="mais-visto-titulo">
            <a href="http://itacareurgente.com/prefeitura-de-itacare-e-pm-discutem-com-a-comunidade-medidas-de-combate-ao-covid/">
              Prefeitura de Itacaré e PM discutem com a comunidade medidas de combate ao Covid.            </a>
          </h5> <!-- .mais-visto-titulo -->

        </div> <!-- .mais-visto -->

          
      </div> <!-- .mais-vistos -->


  </div></section>          </aside><!-- /.sidebar -->
              </div><!-- /.content -->
    </div><!-- /.wrap -->

    <section class="footer">
	<footer class="content-info container" role="contentinfo">
		<div class="row">
			<div class="col-lg-12">
				<section class="col-xs-4 widget-footer text-2 widget_text"><div class="widget-inner">			<div class="textwidget">Seja visto, faça seu orçamento: (73) 9 9810-2353 (WhatsApp).
</div>
		</div></section>			</div>
			<div class="col-md-8">
				<p>&copy; 2020 Itacaré Urgente</p>
			</div>
			<div class="col-md-4">
				<a href="http://webmac.com.br" title="Webmac - Criação de Sites">
					<img class="aligncenter" width="130" height="54" src="http://webmac.com.br/webmac-clientes.png" alt="Webmac Criação de Sites">
				</a>
			</div>
		</div>
	</footer>
</section>
<!-- 
<div class="logo-webmac hidden-xs">
  <a href="http://webmac.com.br" target="_blank" title="Webmac - Criação de Sites"><img width="25px" height="69px" src="/assets/img/webmac.png" alt="Webmac - Criação de Sites" title="Webmac - Criação de Sites (77) 9152 - 6666"></a>
</div>
-->
<div id="fb-root"></div>
		<!--facebook like and share js -->
		<div id="fb-root"></div>

		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s);
				js.id = id;
				js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	<script>
	window.addEventListener('sfsi_plus_functions_loaded', function() {
		if (typeof sfsi_plus_responsive_toggle == 'function') {
			sfsi_plus_responsive_toggle(0);
			// console.log('sfsi_plus_responsive_toggle');
		}
	})
</script>

		<script>
			window.addEventListener('sfsi_plus_functions_loaded', function() {
				if (typeof sfsi_plus_widget_set == 'function') {
					sfsi_plus_widget_set();
				}
			})
		</script>
		<div class="sfsiplus_norm_row sfsi_plus_wDiv" id="sfsi_plus_floater"  style="z-index: 9999;width:225px;text-align:left;position:absolute;position:absolute;right:30px;top:50%"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='http://itacareurgente.com/feed/'  style='opacity:1' ><img alt='RSS' title='RSS' src='http://itacareurgente.com/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_rss.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_rss' data-effect=''  /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://api.follow.it/widgets/icon/RHBWMURYdjYyRXhuUUhGb1BlTkVWQUg2c1NZM2s2S0VvRmU1c2NwdUJFdU9lRCtHTCtBOWJCNER0VXRzOHFOWG9yOW1RUzQ4M0Zienk1VWNZS2ZSd0ZFVmtyRUdRQm1UTStrQTZEaVBLR2dRVEFzcWo0d1BmMzJNNXUyaU1sRXp8RXU3ZytSWWhwRjZoSTBNYTZhaEh2c2p0QmFsUUZHTHRCVW9ZdDBVRVNMVT0=/OA==/'  style='opacity:1' ><img alt='Follow by Email' title='Follow by Email' src='http://itacareurgente.com/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_subscribe.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_email' data-effect=''  /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect=''   href='javascript:void(0);'  style='opacity:1' ><img alt='Facebook' title='Facebook' src='http://itacareurgente.com/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_fb.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_facebook' data-effect=''  /></a><div class="sfsi_plus_tool_tip_2 sfsi_plus_fb_tool_bdr sfsi_plus_Tlleft sfsiplusid_facebook" style="display:block;width:62px;opacity:0;z-index:-1;"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_plus_inside"><div  class='icon2'><div class="fb-like" data-href="http://itacareurgente.com/itacare-intensifica-acoes-e-fiscalizacao-para-garantir-medidas-contra-o-covid-19" data-width="180" data-show-faces="false" data-layout="button" data-action="like"></div></div><div  class='icon3'><a href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fitacareurgente.com%2Fitacare-intensifica-acoes-e-fiscalizacao-para-garantir-medidas-contra-o-covid-19' style='display:inline-block;'  > <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='http://itacareurgente.com/wp-content/plugins/ultimate-social-media-plus/images/share_icons/fb_icons/en_US.svg''  /></a></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect=''   href='javascript:void(0);'  style='opacity:1' ><img alt='Twitter' title='Twitter' src='http://itacareurgente.com/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_twitter' data-effect=''  /></a><div class="sfsi_plus_tool_tip_2 sfsi_plus_twt_tool_bdr sfsi_plus_Tlleft sfsiplusid_twitter" style="display:block;width:59px;opacity:0;z-index:-1;"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_plus_inside"><div  class='icon2'><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'>
						<a href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name http://itacareurgente.com/itacare-intensifica-acoes-e-fiscalizacao-para-garantir-medidas-contra-o-covid-19'style='display:inline-block' >
							<img nopin=nopin width='auto' class='sfsi_plus_wicon' src='http://itacareurgente.com/wp-content/plugins/ultimate-social-media-plus/images/share_icons/Twitter_Tweet/en_US_Tweet.svg' alt='Tweet' title='Tweet' >
						</a>
					</div></div></div></div></div></div></div ><input type='hidden' id='sfsi_plus_floater_sec' value='center-right' /><script>window.addEventListener('sfsi_plus_functions_loaded',function( totwith=0 )
					  {
						var topalign = ( jQuery(window).height() - jQuery('#sfsi_plus_floater').height() ) / 2;
						jQuery('#sfsi_plus_floater').css('top',topalign);
					  	sfsi_plus_float_widget('center');
					  });</script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/itacareurgente.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://itacareurgente.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://itacareurgente.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://itacareurgente.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=5.6' id='SFSIPLUSjqueryModernizr-js'></script>
<script type='text/javascript' id='SFSIPLUSCustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_plus_ajax_object = {"ajax_url":"http:\/\/itacareurgente.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/itacareurgente.com\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/itacareurgente.com\/wp-json\/"};
var sfsi_plus_links = {"admin_url":"http:\/\/itacareurgente.com\/wp-admin\/","plugin_dir_url":"http:\/\/itacareurgente.com\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/itacareurgente.com\/wp-json\/","pretty_perma":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://itacareurgente.com/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=5.6' id='SFSIPLUSCustomJs-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/itacareurgente.com\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://itacareurgente.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='http://itacareurgente.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4121' id='blankshield-js'></script>
<script type='text/javascript' src='http://itacareurgente.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4121' id='itsec-wt-block-tabnapping-js'></script>
<script type='text/javascript' src='http://itacareurgente.com/wp-content/themes/itacareurgente/assets/js/scripts.min.js?ver=5b300efb98be6b50a444cb4508d86742' id='roots_scripts-js'></script>
<script type='text/javascript' src='http://itacareurgente.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://itacareurgente.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' src='http://itacareurgente.com/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.2.6' id='new-royalslider-main-js-js'></script>
<script>var css = "#sfsi_plus_floater { margin-right:px; }",
				    head = document.head || document.getElementsByTagName("head")[0],
				    style = document.createElement("style");

				head.appendChild(style);
				if (style.styleSheet){
				  // This is required for IE8 and below.
				  style.styleSheet.cssText = css;
				} else {
				  style.appendChild(document.createTextNode(css));
				}</script>
  </body>
  </html>
